Driftsmeldinger  RSS

06.11.2019 kl 15:22: Joomla! 3.9.13 sikkerhetsoppdatering
Joomla! 3.9.13 ble tilgjengelig 5. november 2019 som en sikkerhetsoppdatering for alle tidligere Joomla!-utgaver.

Joomla! 3.9.12 og eldre regnes derfor som usikre, 3.9.11 og eldre regnes som vesentlig mer usikre.

Hvis du har Joomla! 3.9.12 eller eldre versjoner, så må du oppgradere til 3.9.13 så snart som mulig.

Kilde:

Alle driftsmeldinger

© 2019 Domeneshop AS · Om oss · Vilkår · Personvern