Driftsmeldinger  RSS

28.12.2016 kl 08:45: Kritisk sikkerhetshull i PHPMailer
Det er avdekket et kritisk sikkerhetshull i PHPMailer, et programtillegg (library) som er brukt med mange CMS (Drupal, Joomla!, WordPress osv.)

Joomla! og WordPress jobber med sikkerhetsoppdateringer. I mellomtiden er det viktig at flest mulig oppdaterer denne manuelt selv.

Sikker versjon: 5.2.20 (ikke tilgjengelig ennå)
Kilder:

Alle driftsmeldinger

© 2017 Domeneshop AS · Om oss · Vilkår · Om bruk av cookies