Driftsmeldinger  RSS

14.12.2016 kl 10:50: Joomla 3.6.5 - kritisk sikkerhetsoppdatering
Joomla 3.6.5 er tilgjengelig som kritisk sikkerhetsoppdatering.

Dette betyr at fra nå er det ikke tillatt å bruke Joomla eldre enn 3.6.5 hos oss. Oppgrader nå!

Kilde: joomla.org

Alle driftsmeldinger

© 2017 Domeneshop AS · Om oss · Vilkår · Om bruk av cookies