Driftsmeldinger  RSS

06.04.2018 kl 14:52: WordPress 4.9.5 sikkerhetsoppdatering
Sent tirsdag 3. April kom WordPress med sikkerhetsoppdatering 4.9.5.

Versjoner eldre enn de listet nedenfor, anses derfor som usikre. Vennligst merk at ikke alle versjoner støtter PHP 7.x, og at sikkerhetsstøtte for eldre PHP-versjoner avsluttes senere i år, så vennligst oppgrader til 4.9.5 så fort som mulig.

Kilde: wordpress.org

Alle driftsmeldinger

© 2018 Domeneshop AS · Om oss · Vilkår · Personvern