Driftsmeldinger  RSS

27.01.2017 kl 08:52: Wordpress 4.7.2 sikkerhetsoppdatering
WordPress har nettopp utgitt sikkerhetsoppdatering 4.7.2, som løser en rekke sikkerhetsprobleme.

WordPress har også utgitt oppdateringer for eldre versjoner, her er de nye versjonene:

Vi minner om at WordPress-versjoner eldre enn dette ikke er tillatt for våre webhotell-kunder pga. deres svært alvorlige sikkerhetshull. Hold WordPress, plugins (innstikk) og themes (temaer) oppdatert!

Kilde: wordpress.org

Alle driftsmeldinger

© 2017 Domeneshop AS · Om oss · Vilkår · Om bruk av cookies